overLIB 4.10 or later is required for the CSS Style Plugin

  • FAQ Information

  • Article Number: 10006
  • Category: Moodle::School of CS Moodle
  • Keywords: moodle overlib
  • State: public (all)
  • Language: en_GB
  • Rating: 0 out of 5
  • Votes: 0